Detectar Automáticamente páginas indexadas y no indexadas de un Dominio

En este vídeo explico cómo detectar de forma automática las páginas indexadas y no indexadas en un determinado dominio. Extensión para extraer todas las url de una página (Link Grabber): https://chrome.google.com/webstore/detail/link-grabber/caodelkhipncidmoebgbbeemedohcdma?hl=es Fórmulas empleada en el vídeo: =SI(+CONTAR.SI(rango;D2);”Indexada”;”NO indexada”) =SI(+CONTAR.SI(rango2;C2);”Interesa”;”NO interesa”) Esto es muy útil para comprobar posibles indexaciones que no queramos, como pueden ser paginaciones, …

Detectar Automáticamente páginas indexadas y no indexadas de un Dominio Leer más »